How to adjust printing space

Hi,

I have a problem with printing account schedules in general legder of financial Management only 5 of 6 columns are shown in hardcopy. How can I adjust the number of printed columns?

I am working with Version 5.0 :-(

Thanks in advance

Answers

  • archer89archer89 ViennaMember Posts: 337
    check printer settings, width, height, paper layout, margins, ...
    best regards
    Franz Kalchmair, MVP
    Alias: Jonathan Archer

    please like / agree / verify my answer, if it was helpful for you. thx.
    Blog: http://moxie4nav.wordpress.com/
  • BirgitBirgit Member Posts: 2
    Hi Jonathan

    thank you for your answer. I´ve already checked Printer Settings... The Problem occure already in preview of the schedule. Is this a Problem of Printer or Navision Settings?

    I am just a normal bookkeeping user and briefing for dummies :-)

    Regards

    Birgit
Sign In or Register to comment.